expr

踩aj脱ck摸ak是什么意思(ck)

(本文由越声财富(YSLC168888)整理,仅供参考,不构成操作建议。如自行操作,注意仓位控制和风险自负。)

“金股回踩”使用方法:

1、该指标在分享给大家之前,测试了一下,运用“金股回踩”作为买点信号,其成功率在75%左右,所以说还是不错,其具体使用方法如下。

2、该指标在买点上包含了“金股回踩”、“B买入”两个信号提示,稳健型投资者可以以“金股回踩”作为买入信号,“B买入”信号有追高的风险,因此适合激进型投资者。

3、图中的卖出信号就一个“B卖出”信号,当出现“B卖出”信号的时候此时必须卖出。我们的卖出信号还可以结合持股持币线进行判断,即单线变双线也是我们的卖点信号。

4、如图所示,图中个股出现双线,是我们的持币阶段;当个股双线变成单线时,此时是我们的持股阶段。

5、图中的黄色线段为我们的安全线,一般个股股价在黄线之上,我们可以积极做多,若个股走势处于我们的黄线之下,我们需要谨慎做多或者持币为主。

6、同时该指标还包含黄色支撑线和浅紫色压力线,同时股价回调后,若再次上涨突破压力线,此时我们也可重点关注。若股价回调到支撑线,也可以重点关注。

注意事项:

1、大家需要注意的是,当个股处于下降趋势的时候,该指标不是非常适用。该指标效果最好的是运用在上升行情或者震荡行情之中哦。

2、另外该指标包含“金股回踩”买点信号提示的选股指标,该选股指标选出的股票比较多,大家可以根据实际情况选择自己熟悉的股票操作,或者结合本指标的持股持币阶段操作!

3、指标“金股回踩”买点提示,是短线买点信号提示,指标准确率相当高。买入之后一般收益5%——10%也可出货,不一定非要出现卖点信号再出货。

五、“金股回踩”指标源码(主图):

操盘线:MA(C,4),NODRAW,COLORRED;

安全线:MA(C,19),LINETHICK2,COLORYELLOW;

DRAWTEXT(CROSS(安全线,操盘线),H*1.01,'←S 卖出'),COLOR00FF00;

DRAWTEXT(CROSS(操盘线,安全线),L*0.99,'←B 买入'),COLOR00FFFF;

DRAWICON(CROSS(操盘线,安全线),L*0.98,1);

DRAWICON(CROSS(安全线,操盘线),H*1,2);

空:=EMA(CLOSE,5);

均衡:=EMA(空,0),COLORFFFFFF;

下趋势双线持币:HHV(MA(HIGH,3),2),LINETHICK2,COLORGREEN;

上趋势单线持股:LLV(MA(HIGH,3),1),LINETHICK2,COLORRED;

STICKLINE(CROSS(操盘线,安全线) AND (操盘线>安全线) AND

(CLOSE>安全线),OPEN,CLOSE,3,0),COLORYELLOW;

STICKLINE(CROSS(操盘线,安全线) AND (操盘线>安全线) AND

(CLOSE>安全线),H,L,0,0),COLORYELLOW;

VAR5:=FILTER(均衡>REF(均衡,1) AND 下趋势双线持币

IF(VAR5>=1,L*0.996,DRAWNULL),COLORMAGENTA,CIRCLEDOT;

DRAWTEXT(VAR5>=1,L,'金股回踩'),COLORMAGENTA;

VAR1:=BACKSET(REF(HIGH,2)=HHV(HIGH,5),3);

VAR2:=CROSS(VAR1,0.9);

VAR3:=BACKSET(REF(LOW,2)=LLV(LOW,5),3);

VAR4:=CROSS(VAR3,0.9);

压力:= REF(HIGH,BARSLAST(VAR2)), POINTDOT,COLOREA91B5;

STICKLINE(CLOSE,REF(HIGH,BARSLAST(VAR2)),REF(HIGH,BARSLAST(VAR2)),2,1),COLOREA91B5,LINETHICK3;

支撑:= REF(LOW,BARSLAST(VAR4)), POINTDOT,COLOR00B4FF;

STICKLINE(CLOSE,REF(LOW,BARSLAST(VAR4)),REF(LOW,BARSLAST(VAR4)),2,1),COLOR00B4FF,LINETHICK3;

下档线:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);

ARSV:=SMA(下档线,3,1);

AK:=SMA(ARSV,3,1);

AD:=((3 * ARSV) - (2 * AK));

AJ12:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100);

ARSV24:=SMA(AJ12,3,1);

AK24:=SMA(ARSV24,3,1);

六、“金股回踩”指标源码(选股):

操盘线:=MA(C,4);

安全线:=MA(C,19);

空:=EMA(CLOSE,5);

均衡:=EMA(空,0);

下趋势双线持币:=HHV(MA(HIGH,3),2);

上趋势单线持股:=LLV(MA(HIGH,3),1);

VAR5:=FILTER(均衡>REF(均衡,1) AND 下趋势双线持币

金股回踩:VAR5>=1;

最佳套利(主图)指标的使用方法:

一、最佳套利指标结构:

最佳套利主要由蓝、黄色多空柱(方块)组成,通过方块大小的变化以及连续多空走势对比来判定未来股价走势。

二、最佳套利指标用法:

以黄色的波浪段为操作阶段,蓝色的波浪段为空仓阶段,当黄色或蓝色方柱出现缩小时则可解析为个股开始变盘,此指标的重点在黄色或蓝色方柱出现缩小时。

另外,从连续的多(黄色方块)空(蓝色方块)走势对比中,也可以确定未来走势,对于多方(黄色方块)来说,如果连续两个以上波段走势中,后续的黄色方块走势越来越强,则说明该股主力并没有出货意图,而是以买入为主,未来还有上涨空间,反之则下跌。

如下图所示:600119(长江投资)在前期下跌期间最佳套利显示为蓝色方块,这说明该股此时没有主力或主力不控盘不作为,随着股价下跌,蓝色方块在逐渐减少,说明空方能力释放接近尾声。在随后主力进场,并逐渐吸筹,蓝色方块也逐渐变成黄色方块,从图中我们看到,第二段走势要强于第一段,说明这两个阶段主力都是在吸筹,因此未来应该有很大的上涨空间。

一旦主力开始拉升股价,则必然会有一大段升幅,在私募横行的今天,这类股票特别多,此时最佳套利黄色方块也开始增大!如图下所示:

长江投资(600119)最佳套利拉升图

四、主力入货(副图)指标使用方法:

一、主力入货指标结构:

主力入货的结构比较简单,主要是由空心柱状图构成。随着股价的涨跌,柱状图的高矮会有很大变化。

二、主力入货指标使用方法:

当股价连续下跌时,主力入货与股价产生背离,随着背离的逐步加大,反弹将会随时发生。000802(北京文化)是当年市场上不可多得牛股,从图中我们可以看到该股股价下跌时,主力如果却大幅增长,与股价形成背离。

在如上图所示,在主力入货即将结束时可以分批次买进,同时建议参考操盘要点(“操盘要点”指标将于明天分享给大家)涨升动能出现小柱状时可买进。该股在6月10日主力入货出现,随之开始增长,到6月18日主力入货达到最大值,在6月19日主力入货开始缩小,买入机会来临,该指标几乎买在了最低点。随后该股展开大幅上涨!

五、“最佳套利”指标源码(主图):

JJ:=(CLOSE+HIGH+LOW)/3;

A:=EMA(JJ,10);

B:=REF(A,1);

STICKLINE(A>B ,A ,B ,10 ,0 ),COLORYELLOW;

STICKLINE(A<b p="" ),colorblue;<="" 0="" 10="" a="" b="">

<b p="" ),colorblue;<="" 0="" 10="" a="" b="">MA1:MA(CLOSE,3),COLORYELLOW;

<b p="" ),colorblue;<="" 0="" 10="" a="" b="">

MA2:MA(CLOSE,19),COLOR00FF00;

六、“主力入货”指标源码(副图):

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

ST01:STICKLINE(1<var8,var8 p="" ,0="" ),colorf000ff;<="" 1="" 20="">

大道无奇,人间正道是沧桑,这是个博弈的市场,肉搏的空间,你不变,对手在变,你一定会死;你变,对手同样在变。最后,拼的不一定是技术,不一定是人品,不一定是心态,不一定是资金,不一定是政策,不一定是可掌控的资源,不一定是健康的身体。。。而很有可能是所能面对的一切的综合体,犹如人性的复杂,毕竟你的对手也是人。

若干年以后,你在,市场在

你不在,市场仍然在

稳赢都难,何谈既快又稳

大浪淘沙,时代一直在变

快而稳,你在哪?

如果您喜欢以上文章,或者想了解更多股市投资经验及技巧,可以关注越声财富(YSLC168888),干货满满!

广东广播电视台全资国有企业,全国广电系统唯一专业证券咨询机构(资格证编号:ZX0027),提供每日实战盘面解读,技术实战培训、投资情报。

温馨提示:本文内容由互联网用户自发贡献,该文观点仅代表作者本人,如有侵权,请联系删除!